Izolat fonic stalpii dintre usi

Dupa ce am pus acesti stalpi de pe PH2, din greseala m-am proptit pe el si am auzit acel sunet metalic. Am testat si celalalt stalp vechi de plastic gri si exact aceleasi sunete. Mi-a urcat tensiunea instant! In jumatate de ora am rezolvat problema.
Pentru montaj USB-uri va atasez niste poze aici.


Montat fete de usi, stalpi, carenaj scaun si custode de PH2

Am achizitionat aceste fete de usi, stalpi si  custode de pe okazii.ro in urma cu un an. Am dat pe toate 800lei si abia acum mi-am gasit timp sa le izolez si sa le montez. Montajul in sine este usor, cere putin timp pentru montaj si nu este mai nimic special, exceptie acele tije ce trebuie indoite. Aproximez un timp de lucru intre o ora jumatate si doua ore ca sa le pui sus.


Schimbat bec de semnalizare din oglinda retrovizoare

Stiu ca majoritatea nu aveti oglinzi cu semnalizari, dar daca tot exista si am pe masina, trebuie sa va arat si voua.
Este vorba despre un bec wy5w de culoare galben iar schimbat lui este foarte usor.
Aici este tutorialul cu detalii si montajul oglinzilor.


Montat oglinzi electrice cu semnalizare de Renault Symbol pe Logan 1

Am achizitionat de pe forumul LoganClub de la userul Adrian aceste oglinzi de Renault Symbol care sunt acelasi lucru cu cele de pe Logan I, doar ca au si semnalizare incorporata. Asa cum spune Chirila "Perfect pentru mine" si m-am apucat de montat.
Acest tutorial este 2 in 1, singura diferenta la montarea oglinzilor electrice cu degivrare este legarea suplimentara a doua fire pentru cele cu semnalizare incorporata.

Eu am dat bordul jos pentru ca mai aveam o problema la el si in plus chiar vroiam sa trag instalatia electrica pe langa restul instalatiei. S-a dovedit a fi proasta ideea deoarece am fost nevoit sa prelungesc firele cu inca 50cm, in fiecare parte. Deci montarea lor pe jos pe sub mocheta este solutia ideala.
Pe langa oglinzi, am mai achizitionat joystick-ul si instalatia electrica originala Logan I. Spre surprinderea mea, desi mufele au configuratia diferita, totusi s-au potrivit una in alta, a trebuit doar sa repozitionez firele in mufe.
Intre timp am descoperit ca nu potrivesc culorile firelor de la mufe, in decursul anilor s-au schimbat de vreo 3 ori culorile. Deci ramane sa testati voi cele trei fire care sunt combinatia castigatoare pentru reglajul oglinzilor. 



Intre timp am aflat mai multe detalii cum ar fi faptul ca acele culori de la fire care le spuneam eu in tutorial nu se potrivesc la cei care au instalatia electrica originala, instalatia cumparata de mine avand fire de culori care au fost la indemana atunci. Ba mai mult, chiar si la masinile care au instalatia originala tot sunt sanse mari sa difere culorile si pozitia firelor, deci trebuie prima data sa incercati daca reglajul sus/jos/stanga/dreapta corespunde. Daca nu, veti fi nevoiti sa scoateti cele tri fire si sa le repozitionati in mufa, exact cum am facut eu. Si din cauza ca am omis sa filmez scoaterea acestor fire din mufe, am filmat ulterior ca sa vedeti si voi. Acul folosit de mine era putin cam gros si intra mai greu, dar probabil daca folositi un ac mai subtire sa puteti scoate mult mai uosr firele. Primul fir l-am scos imediat, al doilea m-a chinuit doua minute jumatate iar celelalte trei au iesit foarte usor. Am zis celelalte trei deoarece am repozitionat si firul de la degivrare.

Update legat de releul de degivrare. Zilele trecute am montat la cineva oglinzile electrice si firul de la degivrare l-am legat la pinul 5, asa cum spuneam in tutorial. Eu am vazut ca firul este rosu dar am zis ca na, este pinul 5. Doua zile le-a luat la oglinzi sa-i termine omului bateria de pe masina, au functionat non stop din momentul legarii. A ajuns omul la masina, toata era acoperita de roua numa oglinzile nu :)
Deci cand va legati la releul de degivrare, unul din cele doua fire groase este rosu, sa NU va legati la el! Legarea o faceti la celalalt fir gros care trebuie sa aiba o culoare bej/galbui.


Andrei are un Lodgy, si-amontat aceste oglinzi si a legat senzorul de temperatura de pe oglinda la ceasuri sifunctioneaza!

Eroare calculator de bord

In iulie 2013 am fost in concediu in Grecia pe traseul http://goo.gl/maps/QHoKo si am facut dus/intors 1900km. ​In masina am fost doi adulti si un copil, bagaje doar in portbagaj si nu era plin pana la refuz.
Dupa vre-o 200km consumul deja s-a stabilizat la 4.1 si nu s-a modificat nici dupa ce am ajuns inapoi acasa. Am mers normal, aproape am respectat limitele de viteza prin localitati si afara localitatilor, maxim 7-8km/h peste. Pe autostrada am mers cu 100-110km/h, chiar daca limita era 120km/h la sarbi si 130km/h la greci.
La plecare din Romania am alimentat masina pana la refuz, 60 litri, tocmai s-a aprins becul inainte sa alimentez, deci nu se scade rezerva de motorina din aceaste calcule. Am luat cu mine inca doua canistre de motorina a cate 10 litri fiecare dar le-am umplut mai bine si in total au intrat 22 litri. Cu aceasta motorina am mers pana la destinatie si m-am intors inapoi pana la intrarea in Serbia unde am mai alimentat 10 litri. Cu 7-9km inainte de a ajunge in fata casei s-a aprins becul rosu la combustibil.
Nu ma plang, consumul a fost cel la care ma asteptam, doar ca afisajul calculatorului de bord are o eroare cam mare in acest caz si desi spuneam in filmare ca poate m-au furat cei de la statia peco cand am alimentat(sigur te fura), totusi nu este asa, nu aceasta diferenta de combustibil.
Sa trecem la calcule, datele afisate de CB:
- consum combustibil 78,8 litri
- am parcurs 1906 km
- media de consum 4,13% dupa calculul 78.8/19,06=4,13

datele reale:
- alimentat cu 92 litri
- am parcurs 1906 km
- 4,83% dupa calculul 92/19,06=4,826%

Eroare CB 17% dupa calculul 4,826/4,134=1,168. O diferenta de 13,2 litri la 1900km, cu un litru mai putin la fiecare 144km parcursi, in cazul meu :)

Deci sa nu va mai aud cu "uite ce consum am eu pe CB" pentru ca nu este real, sunt doar niste date aproximative dupa care sa te poti orienta, dar in nici un caz sa nu te bazezi 100%.
De unde apare aceasta eroare? Avand in vedere ca CB-ul afiseaza consumul instant doar dupa ce trec de pragul de 30km/h, banuiesc ca sub aceasta valoare CB-ul nu contorizeaza deloc sau nu contorizeaza corect. Se mai adauga si frana de motor unde consumul instant afiseaza 0,0% si e totusi putin ciudat sa fie consum zero. Au fost locuri unde am coborat continuu aproape 10km doar in frana de motor si cu piciorul de frana fara sa accelerez deloc. Apai 10km unde nu a consumat deloc motorina? Va rog sa-mi dati voie sa mi se indoaie ca nu s-a consumat deloc combustibil pe toata aceasta distanta. Daca coboram vreo 200km continu ma trezeam ca am plinul la rezervor :D



update 05 decembrie 2013
Am ajuns la statia peco pe vapori, CB-ul imi arata 0 litri(poza 1) de combustibil in rezervor(am circulat pe rosu 3 zile).
Am alimentat cu 45 litri(poza 2) iar CB-ul imi arata ca am 50 litri in rezervor(poza 3).


Dupa ce am parcurs 724km(poza 1), CB-ul imi spune ca am consumat 42.2litri(poza 2) cu o medie de 5.8%(poza 3) iar in rezervor au ramas 5 litri(poza 4). Pare destul de ok, o eroare de 2.2litri la un plin, 42.2/7.24=5.83% media de consum.


Buun, pana aici este ok, am alimentat din nou cu doar 45 litri(poza 1), iar CB-ul imi arata ca am 50 litri in rezervor(poza 2).


Dupa ce am consumat doua rezervoare(total 90 litri alimentati), CB-ul imi arata ca am consumat 86.5 litri(poza 1) in 1466km(poza 2) cu o medie de 5.8%(poza 3). La 2km dupa ce am facut pozele, media a urcat la 5.9% :).


Tinand cont ca am alimentat de doua ori cu 45 litri si in rezervor mai sunt 5 litri, total 90 litri, CB-ul imi spune ca am consumat 86.5 litri + 5 litri in rezervor, total 91.5 litri, eroarea este de 1%.
Calculand 86.5/14.66=5.9 rezultand o eroare de 0% la media de consum ceea ce duce la o concluzie si anume ca nu este bine sa alimentati peste cei 50 litri, capacitatea rezervorului, deoarece vor aparea erori de calcule .
Ca si idee, a trebuit sa fiu atent cand am ajuns la 45 litri si sa opresc manual alimentarea, pistolul nu a sarit singur. Daca-l las sa sara singur, ajung undeva la 47-50 litri.